Commit ba09c1e7 authored by David Trattnig's avatar David Trattnig
Browse files

Updated system requirements. #17

parent 7d63f562
......@@ -17,8 +17,7 @@
Aura Engine runs on any modern Debian-based OS. It requires at least
- `Node 13`
- `Python 3.7`
- `Python 3.7` or `Python 3.8`
- `git`
Additionally you'll need these system packages:
......
......@@ -18,7 +18,7 @@
Aura Engine runs on any modern Debian-based OS. It requires at least
- `Python 3.7`
- `Python 3.7` or `Python 3.8`
- `git`
Additionally you'll need these system packages below.
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment